检测项目

语音质量检测:MOS(Mean Opinion Score)≥3.8,PESQ(Perceptual Evaluation of Speech Quality)≥3.5,端到端延迟≤150ms,抖动≤30ms

网络性能检测:带宽波动范围±10%,丢包率≤0.5%,TCP/UDP传输稳定性≥99.9%

设备兼容性检测:支持Android 9.0+/iOS 13+系统,适配华为MA5626/思科CP-8841等20+型号终端

协议合规性检测:SIP(RFC 3261)、RTP(RFC 3550)、TLS 1.2+协议解析完整度100%

安全性检测:SRTP加密强度AES-256,漏洞扫描覆盖率100%,抗DDoS攻击阈值≥10Gbps

检测范围

通信设备类:IP语音网关、SBC会话边界控制器、媒体服务器

终端设备类:VoIP话机、会议终端、蓝牙耳机

网络环境类:Wi-Fi 6(802.11ax)、4G/5G移动网络、SD-WAN专线

软件系统类:Android/iOS客户端、Windows软终端、WebRTC应用

协议标准类:SIP over TCP/UDP、SRTP-ZRTP、OPUS/G.711编码

检测方法

ITU-T P.862 PESQ:语音质量客观评价(国际电信联盟标准)

ISO/IEC 12139-1:2019:IP网络语音传输质量测试框架

GB/T 28181-2016:安全防范视频监控联网系统信息传输要求

RFC 6349:TCP吞吐量测试方法(国际互联网工程任务组标准)

YD/T 1687-2019:基于IP的语音业务(VoIP)服务质量要求和检测方法

检测设备

R&S CMW500:支持5G NSA/SA网络模拟,最大并发会话数1000+

GL Communications VQT:语音质量分析仪,采样率48kHz,精度±0.1dB

Spirent Landslide:协议压力测试仪,SIP呼叫建立速率≥5000次/秒

思博伦SR50:安全扫描设备,支持OWASP TOP10漏洞检测

安立MD8475B:终端兼容性测试仪,支持VoLTE/VoNR多制式验证